Home » RDBMS Server » Security » Patches required for 9.2.0.7?
Patches required for 9.2.0.7? [message #157410] Thu, 02 February 2006 05:03 Go to next message
ankurgodambe
Messages: 45
Registered: March 2005
Member
Hi,

I am creating a new database which would be on 9.2.0.7. I am not very sure what are the security patches to be applied to the databases. I know there was one in April,October and the latest in January. But I am not sure if there are any patches previous to ones mentioned above to be applied.

Is there some link which actually gives a the list of patches against the database verions?
Does anyone has a list?

Thanks in advance
Ankur
Re: Patches required for 9.2.0.7? [message #157705 is a reply to message #157410] Sat, 04 February 2006 04:54 Go to previous message
Frank Naude
Messages: 4569
Registered: April 1998
Senior Member
CPU patches are cumulative.
You just need to load the Jan '06 CPU bundle.
For more info, see Metalink note 343382.1.
Previous Topic: Wanted to display Customized error messages instead of Oracle default messages
Next Topic: Connection of database - sql*plus to Forms 6i
Goto Forum:
  


Current Time: Sat Sep 18 06:26:01 CDT 2021