Home » Developer & Programmer » Data Integration » Error RPE-01003
icon4.gif  Error RPE-01003 [message #136265] Wed, 07 September 2005 03:29 Go to next message
pati1984
Messages: 3
Registered: September 2005
Location: Poland
Junior Member
I have a problem.When I executing main process flow,after restarting datebase, the first,second and third are finishing sucessfull.But when I'm executing this process flow fourth time
it shows the error:
RPE-01003: An infrastructure condition prevented therequest from completing

Windows XP
RDBMS: Oracle Database 9i Server for Windows
Oracle Warehouse Builder 10g Release 1 (10.1)
icon4.gif  Error RPE-01003 [message #136632 is a reply to message #136265] Fri, 09 September 2005 03:04 Go to previous messageGo to next message
pati1984
Messages: 3
Registered: September 2005
Location: Poland
Junior Member
I have a problem.When I executing main process flow,after restarting database, the first,second and third are finishing successful.But when I'm executing this process flow fourth time it shows the error:
RPE-01003: An infrastructure condition prevented the request from completing.
RPE-01008: Recovery of this request is in progress.
Windows XP
RDBMS: Oracle Database 9i Server for Windows
Oracle Warehouse Builder 10g Release 1 (10.1)

[Updated on: Fri, 09 September 2005 03:10]

Report message to a moderator

Re: Error RPE-01003 [message #138005 is a reply to message #136265] Mon, 19 September 2005 06:20 Go to previous message
kiran
Messages: 503
Registered: July 2000
Senior Member
Check this.

--Kiran.
Previous Topic: commands for creating functions and dimensions
Next Topic: crystal report error
Goto Forum:
  


Current Time: Sat Apr 04 22:37:32 CDT 2020