Home » Developer & Programmer » Data Integration » Anyone installing OWB on 10.2 database?
Anyone installing OWB on 10.2 database? [message #135194] Tue, 30 August 2005 07:17
linlasj
Messages: 98
Registered: August 2005
Location: Linköping
Member
There seems to be some complaints about DBA privs. Someone at our site tried to set the compatibility parameter to 10.1 but did not succeed. Any ideas?
Previous Topic: Creation of locations
Next Topic: OWB databases
Goto Forum:
  


Current Time: Sat Apr 04 23:01:33 CDT 2020