Home » Developer & Programmer » Precompilers, OCI & OCCI » acu4gl
acu4gl [message #94453] Fri, 19 November 2004 04:04
natasa benko
Messages: 2
Registered: March 2002
Junior Member
Can I use "ACU4GL for Oracle ver.4.3" on Oracle base 9.2.0.5, on Linux
Previous Topic: Pls Send me sug.
Next Topic: Unsatisfied Link Error with OCI client on HP UX 11i
Goto Forum:
  


Current Time: Sat Aug 15 15:35:58 CDT 2020