Home » Developer & Programmer » Data Integration » oracle 8.1.7 with warehouse builder 9.0.4
oracle 8.1.7 with warehouse builder 9.0.4 [message #93428] Tue, 04 January 2005 02:43 Go to next message
Ragu
Messages: 6
Registered: May 2002
Junior Member
Hi
i am new to warehouse builder.
my server oracle 8.1.7, warehouse builder 9.0.4,
whether oracle 8.1.7 support with warehouse builder9.0.4?
Re: oracle 8.1.7 with warehouse builder 9.0.4 [message #93459 is a reply to message #93428] Thu, 03 February 2005 23:47 Go to previous message
Raju
Messages: 74
Registered: March 1999
Member
OWB supports versions 7.3.4 and higher
Previous Topic: Documentation for DW
Next Topic: Exceution of the OWB Mapping in Debug Mode.
Goto Forum:
  


Current Time: Wed Jun 03 23:04:30 CDT 2020