Home » Developer & Programmer » Reports & Discoverer » Discoverer - jinit & jre
Discoverer - jinit & jre [message #88835] Wed, 23 April 2003 14:51
Louie
Messages: 2
Registered: May 2002
Junior Member
Where do I get current versions of these tools to run with Discoverer 4i Plus, on both Windows98 and Windows2000, including any patches that might apply?

Currently I attempted installing Discoverer Plus on a Win98. The process failed due to outdated version of JRE (outdated version was 5.0.0.3167 but needed 5.0.0.3186).
Previous Topic: report queue manager??? helppppppp
Next Topic: Urgent:Change of a filed on page break.
Goto Forum:
  


Current Time: Fri Jul 10 00:39:29 CDT 2020