Home » Developer & Programmer » Forms » Developer 2000
Developer 2000 [message #78796] Mon, 18 March 2002 06:34 Go to next message
Kathy
Messages: 10
Registered: October 2000
Junior Member
Is developer 2000 compatible with windows 2000 ?
Re: Developer 2000 [message #78798 is a reply to message #78796] Mon, 18 March 2002 06:46 Go to previous messageGo to next message
pratap kumar tripathy
Messages: 660
Registered: January 2002
Senior Member
yes , but u have to install Patchset13a on Developer 1.6.1 to work on Windows 2000.
Re: Developer 2000 [message #78800 is a reply to message #78796] Mon, 18 March 2002 07:17 Go to previous messageGo to next message
pratap kumar tripathy
Messages: 660
Registered: January 2002
Senior Member
yes. but.

Forms 6i + Patch1 (onwards...) is certified with win2000
developer2000+pacth13a and developer2000+pacth14a is certified with win2000
but these are desupported

2000 1.6.1+14b. Desupported
2000 1.6.1+13a. Desupported
Re: Developer 2000 [message #78802 is a reply to message #78796] Mon, 18 March 2002 07:28 Go to previous message
pratap kumar tripathy
Messages: 660
Registered: January 2002
Senior Member
yes but

Forms 6i + Patch1 (onwards...) is certified with win2000
developer2000+pacth13a and developer2000+pacth14a is certified with win2000
but these are desupported

2000 1.6.1+14b. Desupported
2000 1.6.1+13a. Desupported
Previous Topic: Urgent - Please reply ASAP !!!!!
Next Topic: Calling one for from another.
Goto Forum:
  


Current Time: Sat May 30 13:41:04 CDT 2020