Home » Developer & Programmer » Forms » Re: designer 6i repository installation
Re: designer 6i repository installation [message #78232] Thu, 31 January 2002 00:53
Mahendra
Messages: 23
Registered: January 2002
Junior Member
Martin,

I checked the Parameter Settings. I corrected them. But now I am getting another problem. When I tried to install repository, it says "wrong version of Import/Export. Install Oracle Designer Import and Export tools". What is this?

My oracle is 8.1.5 EE and desginer is 6i. Is that the problem?
Previous Topic: Designer CALL_FORM
Next Topic: Superimposing forms
Goto Forum:
  


Current Time: Thu Oct 22 10:58:52 CDT 2020