Home » Fusion Middleware & Colab Suite » WebCenter Suite & Portal » "Existing Oracle9iAS Single Sign-On" hostname !!!!ERROR!!!!
"Existing Oracle9iAS Single Sign-On" hostname !!!!ERROR!!!! [message #77425] Sat, 29 March 2003 11:58 Go to next message
abhi
Messages: 16
Registered: September 1999
Junior Member
Hi,
I have one more problem of ORACLE9iAS installation.During installation a screen "Existing Oracle9iAS Single Sign-On" pops up asking hostname & port no. for the existing instance of Oracle9iAS Single Sign-On. I have installed "Oracle9iAS Infrastructure" but i'm gr8 trouble installing "Oracle9i Application Server" with these hostnames & port no.
I have tried the hostname as given in its help as 'Hostname.domain' like 'computer_name.rahul.com' but its not workin at all.It displays the error message as "An error occurred while attempting to verify your hostname & port.Please verify these values.Return valuefrom SSORunning function is INVALID".
Plz help...
I'm in gr8 trouble

Thanx in Advance
Re: "Existing Oracle9iAS Single Sign-On" hostname !!!!ERROR!!!! [message #155318 is a reply to message #77425] Fri, 13 January 2006 17:03 Go to previous message
jayres
Messages: 1
Registered: January 2006
Junior Member
Suppose that your hostname is localhost. First verify that http://localhost:7777/pls/orasso loads correctly, then enter "localhost." as the host name for this dialog- this works if your computer is not on any domain.
Previous Topic: oracle + mapviewer
Next Topic: Error in multiple nested select SQL statement
Goto Forum:
  


Current Time: Tue Oct 27 13:55:16 CDT 2020