Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » netscape solaris which Java Plugin Formserver
netscape solaris which Java Plugin Formserver [message #76227] Tue, 06 November 2001 05:04 Go to next message
Martin Stei
Messages: 5
Registered: November 2001
Junior Member
Our Clients OS is solaris 8 our Browser is Netscape which JVM or Java Plugin do we need to use IAS 1.0.2.2 with forms server because there is no Jiniator aviable for Solaris

----------------------------------------------------------------------
Re: netscape solaris which Java Plugin Formserver [message #76229 is a reply to message #76227] Fri, 09 November 2001 03:57 Go to previous message
Martin Stei
Messages: 5
Registered: November 2001
Junior Member
We fixed this problem maby someone else has the same proble so here is the solution use Netscape
4.7.8 en disable java plugin use Netscapes JVM
it is not suportet by ORACLE but it works

----------------------------------------------------------------------
Previous Topic: Re: Get value of session within JSP or servlet
Next Topic: Re: Oracle webdb download
Goto Forum:
  


Current Time: Wed Sep 23 12:17:22 CDT 2020