Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » Oracle9i was not supported on Pentium4
Oracle9i was not supported on Pentium4 [message #76217] Fri, 19 October 2001 07:20 Go to next message
Yuriy
Messages: 2
Registered: October 2001
Junior Member
Is Oracle9i Application Server supported on Pentium 4 processors at this time? I know that it was not supported some time ago.

----------------------------------------------------------------------
Re: Oracle9i was not supported on Pentium4 [message #76253 is a reply to message #76217] Thu, 06 December 2001 16:45 Go to previous message
Gary Braunscheidel
Messages: 2
Registered: December 2001
Junior Member
I installed on Pentium 4 w/o problems. In fact, I even installed on XP and it seemed to go fine.

----------------------------------------------------------------------
Previous Topic: Re: ORACLE CERTIFIED PROFESSIONAL TEST EXAM
Next Topic: oracle9ias
Goto Forum:
  


Current Time: Tue Sep 22 07:37:24 CDT 2020