Home » RDBMS Server » Performance Tuning » which version of tomcat is compatible with oracle 9i
which version of tomcat is compatible with oracle 9i [message #65669] Fri, 26 November 2004 21:53
Vishal
Messages: 86
Registered: August 2000
Member
first i am using oracle 8i and tomcat 4.0

and now i installed oracle 9i.And i am using tomcat version 4.0.

but working very slowly.whats solution.

 
Previous Topic: Pl Help To Tune Full table Scans.
Next Topic: ORACLE 9i :- TUNING data extraction from EXTERNAL TABLES
Goto Forum:
  


Current Time: Wed Sep 30 10:26:57 CDT 2020