Home » Developer & Programmer » Reports & Discoverer » OG-01603 (Unable to create pl-sql development environment context)
OG-01603 [message #517760] Thu, 28 July 2011 00:24 Go to next message
ramoradba
Messages: 2457
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
Hi ...
We are using report6i.We have one chart in one report.
It is working fine using Our application.But when we tried to execute the report using command prompt using "rwrun60" We got encountered the below error ....
/forum/fa/9228/0/

It seems its unable to connect to the graphics builder(run time) env.
How can we resolve this error?any suggestions
  • Attachment: OG-01603.JPG
    (Size: 15.37KB, Downloaded 459 times)
Re: OG-01603 [message #517767 is a reply to message #517760] Thu, 28 July 2011 01:01 Go to previous messageGo to next message
Littlefoot
Messages: 21564
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Does this mean anything to you?
Re: OG-01603 [message #517771 is a reply to message #517767] Thu, 28 July 2011 02:10 Go to previous messageGo to next message
ramoradba
Messages: 2457
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
Quote:
Cause i was placed connect string in LOCAL string value in registry.
Now i delete LOCAL string value and it's runing.


Sorry I was unable to get it.where can I set it ?

sriram
Re: OG-01603 [message #517775 is a reply to message #517771] Thu, 28 July 2011 02:36 Go to previous message
Littlefoot
Messages: 21564
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
No idea; I was hoping that you might understand what they said. Perhaps you could PM Maaher and point him to that topic - maybe he still remembers what it is about.
Previous Topic: submit query button on top
Next Topic: error in report builder
Goto Forum:
  


Current Time: Thu Jun 04 22:32:13 CDT 2020