Home » Developer & Programmer » Data Integration » minimal requirements - urgent
minimal requirements - urgent [message #93437] Tue, 11 January 2005 04:30
Luiz Fernando
Messages: 1
Registered: January 2005
Junior Member
Please, what's the MINIMAL requirements to install OWB10 r1 with oracle DB 9i( memory, disk and processor ) in a server(linux) and client(windows)

thank you
Previous Topic: Import of MDL's into Existing OWB Project.
Next Topic: Query server error
Goto Forum:
  


Current Time: Fri Sep 25 02:57:03 CDT 2020